Features:

  • Security Release: Fixed security issue in Apache Struts (CVE-2017-5638)
  • Systems on versions 6.0 to 6.3 are not affected by the security issue
  • Systems on versions 6.4.0 and 6.4.1 should upgrade to this security release (the update from 6.4.0 and 6.4.1 does not require an update contract)

Bugfixes:

  • Security Release: Fixed security issue in Apache Struts (CVE-2017-5638)



Earlier releases...