Zeige Ergebnis 1 bis 3 von 3

Thema: [Gelöst] Polycom Soundstation IP4000 bekommt keine Verbindung zu Starface

  1. #1
    STARFACE User

    Registriert seit
    19.07.2010
    Beiträge
    23

    Standard [Gelöst] Polycom Soundstation IP4000 bekommt keine Verbindung zu Starface

    Hallo Zusammen,

    ich habe ein Problem mit einer Konferenz"spinne", einer Polycom Soundstation IP4000, diese war schon einmal an der Starfaceanlage, seit geraumer Zeit jedoch will diese jedoch keine Verbindung mehr aufbauen.
    Beim Booten von der Soundstation kommt nur die Meldung "Could not contact to boot server", dann bootet zwar die Soundstation fertig aber man kann nicht anrufen.
    Per Webfrontend komme ich drauf.
    Kann mir vielleicht die korrekten Parameter nennen was ich an der Soundstation eintragen muss (per Webfrontend oder im Menü der Soundstation?).

    Starfaceanlage = 192.168.221.120
    Soundstation = 192.168.221.237
    Telefonname = Talking
    Passwort = 123456 (Passwort ist nur temporär zum testen, sonst haben alle die 16-stelligen Passwörter).

    Für kleine und große Tips bin ich sehr dankbar.

    Gruß aus Frankfurt
    Gunter

  2. #2
    STARFACE Expert
    Benutzerbild von Torsten
    Registriert seit
    07.01.2008
    Beiträge
    528

    Standard

    Hallo Gunter,
    schau dir mal folgende Anleitung an:
    http://wiki.starface.de/index.php/Po..._Configuration

    Die Einrichtung der SoundStation 4000IP funktioniert prinzipiell genauso wie dort beschrieben.

  3. #3
    STARFACE User

    Registriert seit
    19.07.2010
    Beiträge
    23

    Standard

    @Thorsten

    Tausend Dank für den Tip, hat jetzt wunderbar geklappt.
    Mein Fehler Fehler war im Menü "Lines" bei dem Feld Adress die IP der Starfaceanlage einzugeben.

    Thema ist erledigt.

    Gruß aus Frankfurt
    gunter

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 16.04.2010, 15:11
  2. [Gelöst] keine 1&1 SIP (Re-)Registrierung nach Router-Reconnect
    Von fusel13 im Forum Leitungen SIP, NGN, ALL-IP
    Antworten: 1
    Letzter Beitrag: 06.01.2010, 18:52
  3. [Gelöst] Adressbuch speichert keine Kontakte
    Von cervis im Forum STARFACE Einrichtung & Administration
    Antworten: 1
    Letzter Beitrag: 21.10.2009, 10:57
  4. SSH Verbindung zu STARFACE Server mit putty aufbauen
    Von Philipp im Forum STARFACE Erweiterungen & Integrationen
    Antworten: 2
    Letzter Beitrag: 13.10.2009, 07:06
  5. Antworten: 7
    Letzter Beitrag: 12.08.2009, 17:48

Lesezeichen

Forumregeln

  • Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
  • Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
  • Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
  • Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.
  •