Zeige Ergebnis 1 bis 3 von 3

Thema: Fehlermeldung Starface Outlook Connector

  1. #1
    STARFACE Newbie
    Registriert seit
    01.09.2011
    Beiträge
    2

    Standard Fehlermeldung Starface Outlook Connector

    Hallo,

    bin nicht sicher obs das richtige Unterforum ist, aber ich schreib einfach mal drauf los (ansonsten bitte verschieben).


    Wir haben bei einem User ein Problem mit dem Starface Outlook Connector.
    System ist Win7 64Bit mit Starface Integrations 2.1.0.0

    Der MS Outlook Connector stürzt ab und der User bekommt immer diese Fehlermeldung, ohne ersichtlichen Grund oder erkennbares Muster:

    starfacefehler.JPG

    Haben schon das Starface Integrations Paket neu installiert, Reparaturinstallation, Einzelinstallation des
    MS Outlook Connectors, PIA installiert, .NET-Framework (Version 4) aktualisiert und alles noch mal von vorn => ohne Effekt, Fehler kommt wieder...

    Hat jemand einen Ansatz für mich / uns. Kommen aktuell nicht weiter bei dem Problem...


    Danke für die Antworten und Grüße

    Rooper

  2. #2
    STARFACE Expert
    Benutzerbild von Philipp
    Registriert seit
    08.01.2007
    Ort
    Karlsruhe
    Beiträge
    1.782

    Standard

    Welche Version von Outlook wird verwendet? Welche Architektur?
    Gruß / Regards
    Philipp

    NEU: Informationen zum STARFACE Support
    Wichtig: STARFACE Wiki +++ Handbücher +++ Zertifizierte Hardware +++
    Neue Releases: RSS Feed

  3. #3
    STARFACE Newbie
    Registriert seit
    01.09.2011
    Beiträge
    2

    Standard

    Wesentliche Infos natürlich vergessen -_-

    Outlook 2010 - 32Bit

    Bei allen anderen Geräten mit Win7 und Outlook 2010 funktioniert es einwandfrei...


    Nachtrag:
    Ich konnte grad beim User beobachten, dass die Meldung immer erscheint, wenn ein Telefonat ein oder ausgeht.
    Geändert von Rooper (15.09.2011 um 08:55 Uhr)

Ähnliche Themen

  1. Outlook 2010 und Starface Connector geht :)
    Von Le-Seaw im Forum STARFACE Erweiterungen & Integrationen
    Antworten: 8
    Letzter Beitrag: 09.06.2010, 12:14
  2. [gelöst] Outlook Connector Initialsetup bei jedem Outlook-Start
    Von MHofmann im Forum STARFACE Erweiterungen & Integrationen
    Antworten: 6
    Letzter Beitrag: 28.04.2010, 15:59
  3. [Gelöst] Fehlermeldung beim MS Outlook Connector
    Von tyclipso im Forum STARFACE Erweiterungen & Integrationen
    Antworten: 3
    Letzter Beitrag: 21.04.2010, 08:57
  4. Fehlermeldung Outlook Connector
    Von dpscom im Forum STARFACE Installation
    Antworten: 13
    Letzter Beitrag: 10.12.2009, 11:37
  5. STARFACE MS Outlook Connector hat einen Fehler festgestellt
    Von thomas.hertli im Forum Bugreports
    Antworten: 7
    Letzter Beitrag: 09.12.2009, 11:53

Lesezeichen

Forumregeln

  • Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
  • Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
  • Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
  • Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.
  •