Zeige Ergebnis 1 bis 5 von 5

Thema: Aastra 6737i startet nicht auf

  1. #1
    STARFACE User

    Registriert seit
    25.02.2013
    Beiträge
    6

    Standard Aastra 6737i startet nicht auf

    Guten Tag,

    Ich habe ein Problem mit dem Aastra 6737i. Nachdem ich das Telefon mit der Starface Anlage verbunden habe, ist es bei der Firmware aktualisierung hängen geblieben.
    Jetzt startet es nicht mehr auf. Alle LEDs leuchten nach ca. 1 Minute permanent.

    Das ist nun das zweite Telefon mit diesem Problem.

    Starface Version: 5.3.0.9
    Das Telefon ist mit einem PoE Adapter angeschlossen. Mit einem Netzteil funktioniert das Telefon ebenfalls nicht.


    Ist dieses Problem bekannt? Kann man irgendwie die standard Firmware aufspielen, damit es wieder bootet?

  2. #2
    STARFACE Expert

    Registriert seit
    02.09.2009
    Beiträge
    472

    Standard

    Wir hatten so etwas hier auch schon mal - wenn man auf das Telefon in diesem Zustand zugreift ist irgendeine seltsame Broadsoft WebUI zu sehen. Wir können das leider auch nicht erklären, wir haben das Gerät damals per RMA ausgetauscht. An der Firmware in Starface liegt dies jedenfalls nicht, sondern am Gerät selbst.

  3. #3
    STARFACE User

    Registriert seit
    25.02.2013
    Beiträge
    6

    Standard

    OK. Ich werde das Telefon austauschen lassen.

    Danke für die Antwort.

  4. #4
    STARFACE User

    Registriert seit
    25.02.2013
    Beiträge
    6

    Standard

    Ich habe nun das dritte Telefon angeschlossen. Funktioniert leider nicht. Nun ist wieder diese Broadsoft Software installiert.
    Können Sie mir mitteilen, welche Firmware Version von der Starface installiert wird?

  5. #5
    STARFACE Expert

    Registriert seit
    02.09.2009
    Beiträge
    472

    Standard

    Klar, in der letzten Starface v5.3 ist es 3.2.2.6268, in Starface v5.5 ist 3.2.2.7137 enthalten.

    http://www.aastra.com/document-libra...&prod_id=15257

Ähnliche Themen

  1. Brummton Aastra 6737i
    Von cimbo im Forum Hersteller Informationen & Hardware Kompatibilität
    Antworten: 12
    Letzter Beitrag: 29.10.2012, 19:50
  2. Datenbank (Postgres) startet nicht / SSH-Zugriff?
    Von mucphone im Forum STARFACE Installation
    Antworten: 21
    Letzter Beitrag: 09.04.2012, 20:59
  3. XMPP Server startet nicht
    Von udo im Forum STARFACE Einrichtung & Administration
    Antworten: 21
    Letzter Beitrag: 20.09.2011, 01:07
  4. [Gelöst] Starface Free startet nach update auf 4.1.0.0 nicht mehr
    Von otambo im Forum STARFACE Einrichtung & Administration
    Antworten: 3
    Letzter Beitrag: 26.04.2010, 07:54
  5. STARFACE startet nicht mit angehängter Astribank
    Von thomas.hertli im Forum STARFACE Einrichtung & Administration
    Antworten: 4
    Letzter Beitrag: 23.11.2009, 16:37

Lesezeichen

Forumregeln

  • Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
  • Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
  • Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
  • Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.
  •