Zeige Ergebnis 1 bis 1 von 1

Thema: Die installierte Version von Memo an mich ist nicht kompatibel

  1. #1
    STARFACE Expert

    Registriert seit
    23.03.2015
    Beiträge
    380

    Frage Die installierte Version von Memo an mich ist nicht kompatibel

    Was bedeutet das?

    "Die installierte Version von Memo an mich ist nicht kompatibel zu Systemversion 6.4.0.11. Ein Modulupdate für diese Version ist nicht verfügbar."

    SF 6.4, einmal die VM-Version (links), einmal die normale ISO (rechts):

    sf1.jpg

    Modul "Memo an mich" V 136 vs 123.

    VM-Version:

    sf2.PNG

    Enthält das VM-ISO möglicherweise eine falsche Modulversion?

    Das ist anscheinend eine ältere Version:

    https://store.starface.de/shop/modules/?we_objectID=66

    Die installieren und dann updaten?

    Ist mir schon mehrfach aufgefallen, auch mit anderen Modulen (Chefsekretärin).

    Grüße,

    d i r k
    Geändert von d i r k (04.11.2016 um 10:41 Uhr)

Ähnliche Themen

  1. Panasonic KX-NT551 / NT553 kompatibel zu Starface
    Von Daniel-P. im Forum Hersteller Informationen & Hardware Kompatibilität
    Antworten: 3
    Letzter Beitrag: 25.11.2016, 16:53
  2. Client-Software ist in derVersion 6.3.0.5 nicht mehr kompatibel mit dem Server
    Von fragmasta im Forum STARFACE Einrichtung & Administration
    Antworten: 2
    Letzter Beitrag: 23.08.2016, 09:50
  3. Antworten: 7
    Letzter Beitrag: 07.06.2010, 13:24
  4. Modul 'Memo an mich'
    Von ohessel im Forum Module
    Antworten: 0
    Letzter Beitrag: 08.07.2008, 10:55
  5. Softphone Ninja: Gesprächspartner ist nicht hörbar und hört mich nicht
    Von thomas.hertli im Forum STARFACE Einrichtung & Administration
    Antworten: 11
    Letzter Beitrag: 14.11.2007, 07:58

Lesezeichen

Forumregeln

  • Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
  • Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
  • Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
  • Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.
  •