Zeige Ergebnis 1 bis 2 von 2

Thema: UCI 3.0 libraries compatible - Starface V6.4 & V6.6

  1. #1
    STARFACE Expert

    Registriert seit
    17.08.2017
    Beiträge
    221

    Standard UCI 3.0 libraries compatible - Starface V6.4 & V6.6

    Hallo!

    Wie schon die Überschrift fragt,
    wir steigen demnächste auf die V6.6 um.

    Unsere Developer stellten mir nur die Frage, ob die UCI 3.0 Library kompatibel ist mit der 6.6.

    Vielen Dank
    Liebe Grüsse
    Bernhard

    Starface Enterprise V6.6.0.10
    Starface Advanced V6.6.0.10
    Starface Compact V6.6.0.10

  2. #2
    STARFACE Crew
    Benutzerbild von Wolfgang
    Registriert seit
    18.02.2014
    Beiträge
    998

    Standard

    Ja, die UCI wird kompatibel sein. In dem Umfeld gab es keine Änderungen an bestehenden Funktionen

    Gruß Wolfgang

Lesezeichen

Forumregeln

  • Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
  • Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
  • Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
  • Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.
  •