Zeige Ergebnis 1 bis 1 von 1

Thema: Grandstream HT810 mit AWAG4200 Wahlgerät - Bekommt keine Amtsleitung.

  1. #1
    STARFACE User

    Registriert seit
    11.01.2018
    Beiträge
    14

    Standard Grandstream HT810 mit AWAG4200 Wahlgerät - Bekommt keine Amtsleitung.

    Hallo zusammen,

    wir haben eine alte TK Anlage an einer Schule ersetzt. Das Wahlgerät Honeywell AWAG4200 der Alarmanlage bekommt aber kein Freizeichen. Programmiert ist/war keine Amtsholung (0000) und die Rufnummern die zu Wählen sind, fangen mit + an, für extern.
    Ich glaube ich habe es auch ohne Plus getestet.

    Hat jemand Erfahrung mit Flashzeiten o.ä.?
    Handbuch hänge ich an.

    PS: Grandstream mit Analogetelefon kann telefonieren. Nur a1 a2 Adern angeschlossen ans AWAG
    Angehängte Dateien Angehängte Dateien

Ähnliche Themen

  1. Source Routing - Auswahl der Amtsleitung
    Von pweirich@h-meyer.de im Forum STARFACE Einrichtung & Administration
    Antworten: 3
    Letzter Beitrag: 23.11.2018, 13:55
  2. Polycom Soundstation IP4000 bekommt keine Verbindung zu Starface
    Von vcis_de im Forum STARFACE Installation
    Antworten: 3
    Letzter Beitrag: 29.10.2014, 20:50
  3. KabelDeutschland: Starface soll Fritzbox als Amtsleitung (sip) benutzen !?
    Von pbx_rossi im Forum STARFACE Einrichtung & Administration
    Antworten: 1
    Letzter Beitrag: 23.01.2014, 11:39
  4. Analoge Amtsleitung an Starface - FXO-Adapter Cisco Pro SPA3102
    Von epg789 im Forum STARFACE Einrichtung & Administration
    Antworten: 1
    Letzter Beitrag: 28.11.2013, 08:43
  5. [Gelöst] Polycom Soundstation IP4000 bekommt keine Verbindung zu Starface
    Von Gunter im Forum STARFACE Einrichtung & Administration
    Antworten: 2
    Letzter Beitrag: 27.07.2010, 10:29

Lesezeichen

Forumregeln

  • Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
  • Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
  • Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
  • Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.
  •