Zeige Ergebnis 1 bis 3 von 3

Thema: Nach Update auf 6.6 geben Yealinks T58G Töne beim konfigurieren aus

  1. #1
    STARFACE Newbie
    Registriert seit
    28.10.2017
    Beiträge
    4

    Standard Nach Update auf 6.6 geben Yealinks T58G Töne beim konfigurieren aus

    Seit dem Update auf die gehostete Starface Anlage 6.6 (6.6.0.20 Build 27.03.2019) geben unsere Yealinks T58G Telefone immer wieder Töne aus (siehe Video). Sobald in der Anlage eine Konfiguration geändert wird, werden die Töne ausgegeben. Aber auch dauern während des Tages (ca. 10-20 mal pro Tag). Das ganze ist inzwischen recht störend, da die Töne auch beim Telefonieren im Headset ausgegeben werden. Der andere Gesprächsteilnehmer hört die Töne zwar nicht, aber wir verstehen unsere Kunden dann nicht mehr.

    Ich habe ein Video hinzugefügt wo man das Verhalten sieht. Hier hatte ich in der Anlage einen Namen eines Telefons (jedoch nicht den Namen des gefilmten Telefons) geändert.

    Hat jemand eine Idee?


    mfg
    Gerhard Mehr
    Angehängte Dateien Angehängte Dateien
    Geändert von gam (21.06.2019 um 07:40 Uhr)

  2. #2
    STARFACE Expert
    Benutzerbild von nucom
    Registriert seit
    11.12.2012
    Ort
    9443 Widnau
    Beiträge
    1.416

    Standard

    Hallo Gam

    Yealink Telefone geben Periodisch einen Ton von sich, wenn sie eine Ungelesene Voicemail haben. Aber das ist eine Menge mehr Beeps, als meine Yealinks.
    Ich habe leider kein T58G hier, um das Testen zu können.

    Ist das Passwort für die Yelaink Telefone eventuell noch das Standardpasswort?

    MfG

    Fabian
    Modulhersteller aus der Schweiz
    __________________________________________________ ________
    STARFACE Excellence Partner: Info | Certified Module Creator Kontakt

  3. #3
    STARFACE Newbie
    Registriert seit
    28.10.2017
    Beiträge
    4

    Standard

    Hallo Fabian,

    vielen Dank für den Tipp, es waren die Nachrichten. Als wir die Voicemails gelöscht haben, trat der Ton beim Konfigurieren nicht mehr auf. Das ganze dürfte somit für den Support nachstellbar sein und ich hoffe wir bekommen hier auch bald einen Fix.

    mfg
    Gerhard Mehr
    mfg
    Gerhard Mehr
    ______________________________
    https://www.mehr-edv.com

Ähnliche Themen

  1. Yealink T48s: Nach Update auf 6.6.0.20 Totalausfall nach automatischem FirmwareUpdate
    Von bytegetter im Forum STARFACE Einrichtung & Administration
    Antworten: 11
    Letzter Beitrag: 16.04.2019, 14:09
  2. Neue Kundenanlage mit Yealinks
    Von mrsip im Forum STARFACE Einrichtung & Administration
    Antworten: 6
    Letzter Beitrag: 08.09.2018, 09:40
  3. Yealinks mit fixer IP u. VLan ID versehen
    Von HAST im Forum STARFACE Installation
    Antworten: 1
    Letzter Beitrag: 14.12.2017, 08:48
  4. Antworten: 2
    Letzter Beitrag: 04.07.2016, 16:07
  5. Fehler beim Update von 5.1.0.10 auf 5.3.0.0
    Von Nico88Nico im Forum STARFACE Installation
    Antworten: 12
    Letzter Beitrag: 28.01.2013, 22:51

Stichworte

Lesezeichen

Forumregeln

  • Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
  • Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
  • Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
  • Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.
  •