Zeige Ergebnis 1 bis 2 von 2

Thema: UCC Softphon 6.7.1.194 geht nur einmal - dann nicht mehr...

  1. #1
    STARFACE User

    Registriert seit
    22.11.2016
    Ort
    Neuhausen a.d.F.
    Beiträge
    29

    Standard UCC Softphon 6.7.1.194 geht nur einmal - dann nicht mehr...

    Guten Tag,
    ich hatte bisher UCC 6.7.0.180 installiert und konnte damit monatelang wunderbar telefonieren.
    Nun habe ich auf 6.7.1.194 aktualisiert. Nach dem Update konnte ich zuerst ganz normal über das UCC Softphone telefonieren. Nach einem Neustart der Software bzw. des Rechners dann aber nicht mehr.
    Daraufhin habe ich die Software neu installiert. Auch dann konnte ich mit dem 6.7.1 Client nicht telefonieren.
    Daraufhin habe ich den 6.7.1 Client deinstalliert und wieder den 6.7.0 Client installiert. Daraufhin konnte ich wieder normal mit dem UCC Sofphone telefonieren. Daraufhin habe ich wieder den 6.7.1 Client installiert. Zuvor habe ich den 6.7.0 Client deinstalliert.
    Das Verhalten war wieder dasselbe: ich konnte telefonieren. Dann habe ich den Client geschlossen und neu geöffnet. Daraufhin ging es wieder nicht. Auch ein Rechner Neustart hat nichts gebracht.
    Dann habe ich den 6.7.1 Client wieder deinstalliert und den 6.7.0 Client wieder installiert. Daraufhin konnte ich wieder normal telefonieren.
    Dann habe ich eine Upgrade Installation auf 6.7.1 gemacht. Daraufhin konnte ich erst mal telefonieren. Nach einem Neustart des Clients dann allerdings nicht mehr.

    Ich kann mir dieses Verhalten des Clients absolut nicht erklären.

    Serverversion: 6.7.1.14

    @Starface, any idea?

    Grüße
    Marcus

  2. #2
    STARFACE Crew
    Benutzerbild von Wolfgang
    Registriert seit
    18.02.2014
    Beiträge
    1.109

    Standard

    Zitat Zitat von grassi Beitrag anzeigen
    @Starface, any idea?
    Hallo Marcus, das kann ich mir spontan nicht erklären. Öffne dafür über Deinen Partner mal einen Support-Fall.

    Gruß Wolfgang

Ähnliche Themen

  1. MAC-Client geht plötzlich nicht mehr
    Von bytegetter im Forum Bugreports
    Antworten: 2
    Letzter Beitrag: 24.07.2019, 14:37
  2. UCC Client und Headset geht auf einmal nicht mehr
    Von grassi im Forum STARFACE Benutzerfrontend
    Antworten: 12
    Letzter Beitrag: 12.12.2018, 13:42
  3. sip.ovh.fr mit Starface 6 geht nicht mehr...
    Von xfranky im Forum Leitungen SIP, NGN, ALL-IP
    Antworten: 9
    Letzter Beitrag: 25.07.2017, 16:49
  4. Adressbuch geht nicht mehr zu
    Von slu im Forum Bugreports
    Antworten: 1
    Letzter Beitrag: 01.10.2012, 23:59
  5. Webinterface-Keypad geht nicht mehr
    Von lordmike1503 im Forum Bugreports
    Antworten: 6
    Letzter Beitrag: 14.06.2007, 08:07

Stichworte

Lesezeichen

Forumregeln

  • Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
  • Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
  • Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
  • Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.
  •