Zeige Ergebnis 1 bis 8 von 8

Thema: Problem beim Anlegen von Konferenzen

  1. #1
    STARFACE Admin
    Benutzerbild von t.meyer
    Registriert seit
    14.05.2018
    Beiträge
    198

    Standard Problem beim Anlegen von Konferenzen

    Hallo,

    wir haben bei einem Kunden ein Problem beim Anlagen von Konferenzen über den UCC-Client. Instaliert ist Version 6.6.020 als VM mit dem letzten Client für diese Version. Man kann keine Konferenz anlegen und dieser gleich mehrere Teilnehmer zuweisen. Man legt eine neue Konferenz an mit 5 Teilnehmern und sichert diese. Sie wird aber nicht gespeichert. Wenn man zuerst eine leere Konferenz anleget, diese dann sichert und danach die Teilnehmer hinzufügt geht es. Jemand eine Idee bevor ich ein Ticket bei Starface eröffne ?

    Viele Grüße,
    Torsten

  2. #2
    STARFACE User

    Registriert seit
    27.10.2016
    Beiträge
    24

    Standard

    Moin,

    ich hol das Thema nochmal hoch. Das gleiche Problem haben wir auch teilweise.
    @t.meyer konntest du das Problem irgendwie schon lösen? Version ist bei uns ebenfalls die 6.6 als VM.


    Gruß
    Don

  3. #3
    STARFACE Admin
    Benutzerbild von t.meyer
    Registriert seit
    14.05.2018
    Beiträge
    198

    Standard

    Hallo Don,

    nein, wir haben das nicht weiter verfolgt - ein Ticket dazu hatten wir angelegt da wir das gleiche Problem auch bei einem anderen Kunden hatten. Als Empfehlung haben wir das Update auf Version 6.7.x bekommen. Das kam damals aber nicht in Frage aufgrund der "Pick-Up / Telefoniert mit" Problematik. Da die neue Version ja gestern erschienen ist werden wir die Anlagen bei den Kunden demnächst aktualisieren.

    Viele Grüße,
    Torsten

  4. #4
    STARFACE User

    Registriert seit
    27.08.2015
    Beiträge
    68

    Standard

    Hallo!

    Kurzer Gedankeneinwurf meinerseits:

    Hatte vor einiger Zeit ein ähnliches Problem mit den geplanten Konferenzen. Hier lag der Fehler daran, dass der User im Nachnamen / Vornamen ein Leerzeichen hatte.
    Ich weiß nicht ob dieser Fehler schon behoben wurde. Nach der Änderung des Namens hat alles auch für diesen User funktioniert

    Gruß Kreuzer

  5. #5
    STARFACE Admin
    Benutzerbild von t.meyer
    Registriert seit
    14.05.2018
    Beiträge
    198

    Standard

    Zitat Zitat von Kreuzer Beitrag anzeigen
    Hallo!

    Kurzer Gedankeneinwurf meinerseits:

    Hatte vor einiger Zeit ein ähnliches Problem mit den geplanten Konferenzen. Hier lag der Fehler daran, dass der User im Nachnamen / Vornamen ein Leerzeichen hatte.
    Ich weiß nicht ob dieser Fehler schon behoben wurde. Nach der Änderung des Namens hat alles auch für diesen User funktioniert

    Gruß Kreuzer
    Hallo,
    daran liegt es nicht - das Problem tritt bei jedem User auf der Starface auf, nicht nur bei einem. Leerzeichen etc. gibt es nicht in den Name.

    Viele Grüße,
    Torsten

  6. #6
    STARFACE Crew
    Benutzerbild von Wolfgang
    Registriert seit
    18.02.2014
    Beiträge
    1.290

    Standard

    Auf welcher Server-Version bist Du? Noch 6.6 ?

    Es sind mit 6.7.x einige Fehler im Umfeld Planen von Konferenzen behoen worden.

    Welche Fehlermeldung kommt im Client Log von der REST Schnittstelle?


    Gruß Wolfgang

  7. #7
    STARFACE Admin
    Benutzerbild von t.meyer
    Registriert seit
    14.05.2018
    Beiträge
    198

    Standard

    Zitat Zitat von Wolfgang Beitrag anzeigen
    Auf welcher Server-Version bist Du? Noch 6.6 ?

    Es sind mit 6.7.x einige Fehler im Umfeld Planen von Konferenzen behoen worden.

    Welche Fehlermeldung kommt im Client Log von der REST Schnittstelle?


    Gruß Wolfgang
    Ja, noch auf 6.6 bei den Kunden - wir konnten dort bislang nicht aktualisieren wg. des "Pick-up / Telefoniert mit" Problems. Die neue Version gibt es ja seit gestern, die wird dann installiert.

    Viele Grüße,
    Torsten

  8. #8
    STARFACE Crew
    Benutzerbild von Wolfgang
    Registriert seit
    18.02.2014
    Beiträge
    1.290

    Standard

    Hallo Torsten,

    ok. Dann bin ich mal gespannt, ob Euer Konferenz-Konfig Problem damit auch behoben ist.


    Gruß Wolfgang

Ähnliche Themen

  1. Erinnerung: beim Versand von geplanten Konferenzen
    Von p.huegel im Forum STARFACE Einrichtung & Administration
    Antworten: 0
    Letzter Beitrag: 23.09.2019, 16:09
  2. Problem beim Firmwaredownload auf ein Openstage40 HFA
    Von prodigioo im Forum STARFACE Einrichtung & Administration
    Antworten: 1
    Letzter Beitrag: 07.02.2018, 11:57
  3. Problem mit Tastenbelegung beim T46G seit 6.4.2.10
    Von Ulf im Forum STARFACE Einrichtung & Administration
    Antworten: 6
    Letzter Beitrag: 24.05.2017, 09:11
  4. Antworten: 2
    Letzter Beitrag: 16.12.2016, 15:49
  5. Fehlermeldung beim Erstellen von Konferenzen
    Von xill im Forum STARFACE Einrichtung & Administration
    Antworten: 2
    Letzter Beitrag: 06.08.2012, 10:50

Stichworte

Lesezeichen

Forumregeln

  • Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
  • Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
  • Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
  • Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.
  •