Zeige Ergebnis 1 bis 1 von 1

Thema: iQueue Web Widget - Hängt u.a. Hinweis „Administrator Einstellungen werden angepasst“

  1. #1
    STARFACE User

    Registriert seit
    03.04.2013
    Beiträge
    31

    Standard iQueue Web Widget - Hängt u.a. Hinweis „Administrator Einstellungen werden angepasst“

    Hallo Zusammen,

    wir haben weiterhin Probleme mit dem iQueue Web Widget. Dieses hängt sich regelmäßig im Browser (Chrome aktuelle Version und Edge mit Chromium) auf. Entweder wird der Status nicht aktualisiert, oder die iQueue ist leer obwohl Agenten und Calls aktiv sind. Manchmal erscheint auch die Meldung "Hinweis „Administrator Einstellungen werden angepasst“. Nach 1-3 Stunden bekrabbelt sich das zwar wieder von alleine, da es aber täglich passiert ist das extrem nervig.

    Weiß jemand mehr dazu?
    Geändert von Thomas_K (04.12.2020 um 11:52 Uhr) Grund: Typo

Ähnliche Themen

  1. iQueue Web Widget Liste der Agenten ist leer
    Von Thomas_K im Forum STARFACE Benutzerfrontend
    Antworten: 11
    Letzter Beitrag: 09.11.2020, 06:18
  2. Kein Login als Administrator
    Von Waclawek im Forum STARFACE Installation
    Antworten: 20
    Letzter Beitrag: 12.10.2020, 07:20
  3. Privates Telefonbuch vom Administrator aus bearbeiten?
    Von DanielH im Forum STARFACE Einrichtung & Administration
    Antworten: 3
    Letzter Beitrag: 05.06.2015, 12:59
  4. Antworten: 1
    Letzter Beitrag: 06.12.2011, 11:06
  5. Eigene Einstellungen werden überschrieben
    Von Karl-Heinz im Forum STARFACE Einrichtung & Administration
    Antworten: 5
    Letzter Beitrag: 27.04.2007, 12:17

Lesezeichen

Forumregeln

  • Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
  • Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
  • Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
  • Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.
  •