Zeige Ergebnis 1 bis 7 von 7

Thema: Rufliste UCC Fehlerhaft

  1. #1
    STARFACE User
    Benutzerbild von Andi_162
    Registriert seit
    25.09.2020
    Beiträge
    24

    Standard Rufliste UCC Fehlerhaft

    Habe das Problem das ab und zu die Rufliste im UCC nicht korrekt angezeigt wird. Am Telefon und im Web Client schon. Neue Anmeldung bringt nichts.
    Nur wenn man unter "appdata" das Verzeichnis löscht und nach einem Neustart des UCC das Verzeichnis neu geschrieben wird, ist der Fehler behoben.

    Leider muss man dann jedes mal alles neu Einstellen. Das ist mir schonmal passiert und taucht scheinbar alle paar Monate auf.

    Ist das Problem bekannt?

    Derzeit noch Starface 6.7, Upgrade steht aber morgen an.

    Danke und Grüße

    Andi

  2. #2
    STARFACE Crew
    STARFACE User

    Registriert seit
    19.10.2021
    Beiträge
    18

    Standard

    Hallo Andi_162

    können Sie uns bitte noch sagen welches Betriebssystem Sie nutzen? (Ich vermute Windows 10/11, aber um sicher zu sein)
    Es wäre auch hilfreich zu wissen, ob das Sie nach dem Upgrade heute noch das gleiche Problem haben, oder das Upgrade geholfen hat.

    Danke und freundliche Grüße,
    Erik
    Geändert von EVT (22.10.2021 um 12:28 Uhr)

  3. #3
    STARFACE User
    Benutzerbild von Andi_162
    Registriert seit
    25.09.2020
    Beiträge
    24

    Standard

    Guten Tag,

    ja Windows 10 Pro.
    Die Problematik ist mir heute auch wieder an einem anderen PC aufgefallen. Wieder das gleiche, Daten gelöscht und neu konfiguriert, dann ging es wieder.

    Also Upgrade auf 7.1 ohne Erfolg (eher noch mit mehr Problemen, aber das ist ein anderes Thema)...

    Danke!

  4. #4
    STARFACE Crew
    STARFACE User

    Registriert seit
    19.10.2021
    Beiträge
    18

    Standard

    Hallo Andi_162,

    Danke sehr für ihre Feedback!
    Können Sie bitte ein Ticket aufnehmen in support: https://www.starface.de/de/support/ticket.php?btn=1 dann wird es durch support und später in QA geprüft, ob wir diese fällen auch reproduzieren können.
    Viele Dank für ihre Unterstützung.

    VG,
    Erik

  5. #5
    STARFACE User
    Benutzerbild von Andi_162
    Registriert seit
    25.09.2020
    Beiträge
    24

    Standard

    Okay hab ich erstellt.

  6. #6
    STARFACE User
    Benutzerbild von Andi_162
    Registriert seit
    25.09.2020
    Beiträge
    24

    Standard

    Leider werde ich hier als Endkunde abgewiesen…
    Habs meinem Partner weiter gegeben.

  7. #7
    STARFACE Crew
    STARFACE User

    Registriert seit
    19.10.2021
    Beiträge
    18

    Standard

    Hallo @Andi_162

    Entschuldigung das hatte ich vorher erwähnen sollen!
    Der Partner wird sich bei uns melden, und dann auch alle Informationen mit liefern so das wir es anschauen können.

    Danke.

    VG,
    Erik

Ähnliche Themen

  1. [6.5.1.9] Identität-Button auf CP960 fehlerhaft
    Von GL@MO im Forum Bugreports
    Antworten: 0
    Letzter Beitrag: 28.01.2019, 15:28
  2. Auflegen unter Softphone fehlerhaft
    Von GvW@Murat im Forum STARFACE Benutzerfrontend
    Antworten: 3
    Letzter Beitrag: 27.08.2018, 11:51
  3. Nach Update auf 6.3 routing Fehlerhaft
    Von Matzen im Forum Bugreports
    Antworten: 7
    Letzter Beitrag: 08.11.2016, 14:05
  4. Spaltensortierung im Adressbuch fehlerhaft
    Von Eichentopf im Forum STARFACE Benutzerfrontend
    Antworten: 2
    Letzter Beitrag: 14.02.2012, 20:43

Lesezeichen

Forumregeln

  • Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
  • Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
  • Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
  • Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.
  •