Starface Connect in Verbindung mit Deutsche Glasfaser und Fritzbox 7590

  • Hallo Leute,

    wir haben bei einem Kunden enorme Probleme mit der folgenden Konstellation:

    Kunde hat Anschluss bei der deutschen Glasfaser

    Als Router wird eine eigene Fritzbox 7590 genutzt (das Gerät der DG wurde schon ausgetauscht, weil das noch mehr Probleme gemacht hat)

    Die Leitung ist eine Starface Connect.

    Folgendes passiert:.

    Ausgehende Anrufe: 1. Anruf - die Verbindung wird nicht aufgebaut. Auflegen und der 2. Anruf geht dann (das passiert wenn eine Weile nicht telefoniert wurde)

    Eingehende Anrufe: der Kunde ist nicht erreichbar, versucht der Anrufer noch mal kommt er durch. (Das haben wir mit einer Rufumleitung aufs Handy erst mal abgefangen, das Problem bleibt aber)

    Teilweise wird nach 15 Minuten das Gespräch einfach getrennt

    Ich habe inzwischen vom Support das Modul, das die Verschlüsselung der Verbindung deaktiviert - damit wurdes es besser, aber der Fehler ist nicht weg.

    (Es ist auch auf Dauer keine Lösung, dass jemand alle 24 Std. das Modul neu startet)

    Laut Support sollen wir folgende Einstellungen vornehmen:

    • TCP-Aging im Router von 300 auf 600 Sekunden.
    • UDP-NAT Timeout (UDP-Aging) sollte mehr als 60 Sekunden betragen (Empfohlen 600)
    • „Bestandsdauer“ (UDP) der NAT Tabelle (NAT-Retention Time) im Router auf mind. 61 Min. setzen

    In der Fritzbox kann man dies aber nicht einstellen!

    Gibt es hier eine Lösung, das Problem zu umgehen?

    Danke schon mal im Voraus

    Annette

  • Du könntest mal in den Einstellungen der Fritz!Box nachsehen was unter folgendem Punkt eingestellt ist und dies evtl. erhöhen

    Menü Telefonie -> Einige Rufnummern -> Anschlusseinstellungen

    Dort sollte es ein Punkt geben der "Telefonverbindung" heißt. Das Menü aufklappen und darunter gibt es eine Einstellung für "Portweiterleitung des Internet-Routers für Telefonie aktiv halten.

    Dieses Feature aktivieren und erstmal mit 30 Sekunden probieren.

    Viele Grüße

    Sönke Leijendekker

    kunckel teampoint Gesellschaft für IT-Systeme und -Support mbH

    Starface Advanced Partner

  • Hallo Sönke,

    Nach 1 Tag kam leider raus, dass diese Einstellung keine Besserung bringt

    Sobald die Verschlüsselung der Connect Leitung aktiv ist, ist die Leitung mehrfach unterbrochen wenn sie gebraucht wird.

    Ich werde also eine andere Lösung finden, Connect in Verbindung mit Deutsche Glasfaser und nur Fritzbox funktioniert einfach NICHT.

    Danke für Deine Hilfe.

    Wenn sonst noch jemand Input hat, wie dies zu lösen ist, freue ich mich auf weitere Nachrichten.


    Herzliche Grüße

    Annette

  • Es gibt in der Fritz!Box noch eine Option, die SIP-Pakete aus dem Netzwerk unterdrückt. Ist die aus?

    ○ Menü: Telefon

    ○ Untermenü: Eigene Rufnummern

    ○ Registerkarte: Anschlusseinstellungen

    ○ Kategorie: Sicherheit

    pasted-from-clipboard.png

    Viele Grüße

    Alexander Brüske

    --

    Geschäftsführer:

    Dipl. Inf. Sven Braun

    Nägelseestraße 12

    79288 Gottenheim

    Tel 07665-80830 0

    Fax 07665-80830 99


    http://www.braun-its.de

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!