Posts by Max-

    Hallo,

    Ich habe einen Terminal Server wo der UCC Client läuft parallel läuft er Lokal um mit Headsets zu telefonieren so weit so gut.

    Nun bekomme ich aber eine Anwendung die per tapi auf den UCC Client greift dort funktioniert alles bis auf das Gespräch annehmen.

    Ich habe das Programm Lokal installiert da geht es.

    Es liegt daran das mir am Terminal Server der Button zum abheben fehlt.

    Bekommen ich diesen Gespräch annehmen Button am Terminal Server im UCC dann würde auch die Tapi Anbindung funktionieren.

    Danke!

    Hallo,

    ich habe eine Anlage mit 4 Leitungen 3 davon sind mit einer Österreichischen Nummer die vierte hat eine Deutsche Nummer.

    Die ersten 3 können Problem los genutzt werden.

    Die Deutsche Leitung kann angerufen werden aber bei einem ausgehenden Anruf ersetzt er die 49 mit der Österreichischen 43.

    Was keinen Sinn macht ich vermute es liegt daran das im Reite Allgemein bei den Leitungen Österreich hinterlegt ist das kann ich aber nicht ändern wegen den bestehenden Leitungen.

    Der Support konnte mir auch nicht helfen

    im Log steht die Nummer mit der 49 und am Gerät wo der Anruf eingeht steht die 43 die dann natürlich nicht rückrufbar ist.

    Meine zwischen Lösung war beim Provider und der Anlage no Clip Screening auszuschalten und das dann so zu händeln dann musste der Provider noch zwei 00 vor die Nummer Manipulieren da die Anrufe immer an 49123456 gingen und die Starface der Meinung ist die Nummer gibts es nicht.

    Meine Frage ist das überhaupt möglich eine Anlage mit verschiedenen Landesnummern zu konfigurieren?

    Danke im Voraus!

    Leider bei mir nicht.

    Die Commend Sprechanlage gibt nur einen .mjpg stream her der beim Verbindungstest funktioniert aber sonst schwarz bleibt.

    Recht bescheiden haben diese Sprechanlage extra nach einem Webinar bestellet wo die Kompatibilität präsentiert wurde.

    Hallo,

    Ich habe eine Commend OD1 CM in die Starface eingebunden leider der Anruf usw. funktioniert soweit.

    Leider bleibt das Kamera Bild im UCC Client immer schwarz. Mit folgender URL kann ich den Stream im Browser aufrufen "http://IPderKamera/mjpeg/video.mjpg" aber sobald ich diesen zu der Kamera hinzufüge bleibt das Bild im UCC Client schwarz.

    Egal ob in der Cloud Anlage oder wenn sich Anlage und Türsprechanlage im selbes Netz befinden.

    Hat jemand eine Idee?

    Hallo,

    Seit dem wir auf die Starface 7 umgestiegen sind ist mir folgendes aufgefallen.

    Bei uns ist keine Durchwahl von außen erreichbar nur durch einen Gruppen anruf.
    Manchmal passiert es das nach dem abheben unsere Festnetz Nummer bei dem aufscheint der abhebt und nicht die vom Anrufer.
    ist euch das auch schon aufgefallen?

    Was vielleicht sein kann das signalisiert wird das der User mit der Gruppe telefoniert?

    Hallo,

    Seit dem wir auf die Starface 7 umgestiegen sind ist mir folgendes aufgefallen.

    Bei uns ist keine Durchwahl von außen erreichbar nur durch einen Gruppen anruf.
    Manchmal passiert es das nach dem abheben unsere Festnetz Nummer bei dem aufscheint der abhebt und nicht die vom Anrufer.
    ist euch das auch schon aufgefallen?

    Hallo,

    Ich habe bei einer Starface ein Modul erstellt mit einer Zeitgesteuerten Umleitung für eine Mobil Rufumleitung.
    Sie wird per taste eingeschaltet bei einem der 3 User meldet die Taste immer wieder Modul Fehlerhaft Taste löschen.

    Dann löscht man sie legt sie neu an und sie funktioniert für 2 Wochen wieder.

    Umleitungsziel Rufnummer: und dann die Nummer 004366412345678

    Habe bei dieser Anlage noch einen anderen User der das gleiche hat genau gleich eingestellt das passiert nichts.
    Hattet ihr das schonmal ?

    Hallo wir verwenden auch die evolve2 65 ja das mit dem Mikro als Standartgerät hatten wir schon öfter aber es liegt meiner Meinung nicht direkt am Headset da in Teams usw. alles sich sehr gut anhört.

    Hallo,

    Wir Telefonieren alle mit Jabra Headsets und dem Ucc Client Leider ist die Sprachqualität nicht 100% klar so wie zb. unter zwei Mobiltelefonen.
    Es ist immer leicht rauschend habt ihr Einstellungen wie man die Qualität vill optimieren kann?

    Danke!

    Hallo ich habe folgendes Problem.

    Im UCC Client wird bei den anderen Usern angezeigt das ein MA immer Online ist obwohl er überall abgemeldet ist.
    Die Sprechblase mit dem verfügbar Status ist zwar nicht da aber er leuchtet grün.

    Kennwort hätten wir geändert um zu verhindern das er sich wieder anmeldet.
    Hattet ihr das schon mal?

    Danke im Voraus!

    Hallo Max,

    das dürfte fast "normal" sein - wenn das Routing auf "Leitung" steht, wird mMn die Leitung ausgewählt, die zur präsentierten Nummer passt (bzw. sonst eine Leitung, wo Clip-No-Screening aktiviert ist).
    Als Tipp: Gib den Leitungen in der Leitungskonfiguration einen Leitungspräfix (1...9)
    Dann die Rufweiterschaltung nicht auf 004917112345678 sondern #1#004917112345678 #1#=Leitungspräfix mit # am Anfang und Ende) - damit hast Du dann die gewünschte Leitung ausgewählt.

    Wir haben einen Kunden mit 16 Leitungen für versch. Kostenstellen, was sich providerseitig nicht anders darstellen lässt und haben bei den Leitungen, bei denen wir wissen, dass Handyumleitungen
    aktiv sind, auch entsprechende Einstellungen drin - funktioniert prima - ist nur eben leider auf 9 Leitungen limitiert.

    Grüße
    Stefan

    Ah ok ich verstehe aber wenn ich den Leitungspräfix nachträglich ändere muss ich sonst noch was anpassen.
    bzw. kann ich das auch Manuell machen für die eine Umleitung also #05356 1234567#004917112345678

    Starface meinte es liegt an meinen Leitungsprofilen